JRE x64에서 지원하지 않는 컴포넌트들

Java SE 5 버전을 기점으로,

  1. Java Plug-In
  2. AWT Robot
  3. Java Web Start

는 지원하지 않는단다…

Tags:

Updated:

Comments